wis对设备的支持情况

WIS能够支持所有装有11.x软件的带AC功能的设备(包含EG、NPE,其中WS3302,WS5302的设备WIS是支持的,只是由于不建议升级到11.x,所以不推荐),传统AC方案需要升级到B8以上(建议升级到官网最新的11.X版本)、SMB B27、EG/NPE B9以上的版本,用户版本如果没有wis enable的命令,则直接建议升级到最新的版本。WIS当前不支持直接接入胖AP。
Loading...